<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, viewport-fit=cover">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://bayobserver.ca/xmlrpc.php">
	<title>Festive Doors of Hamilton &#8211; The Bay Observer</title>
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Bay Observer &raquo; Feed" href="http://bayobserver.ca/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Bay Observer &raquo; Comments Feed" href="http://bayobserver.ca/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Bay Observer &raquo; Festive Doors of Hamilton Comments Feed" href="http://bayobserver.ca/2019/12/14/festive-doors-of-hamilton/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/bayobserver.ca\/lib\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://bayobserver.ca/lib/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://bayobserver.ca/lib/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://bayobserver.ca/core/modules/577b2e00a1/css/frontend.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='http://bayobserver.ca/core/assets/3085887b27/assets/css/app.css?ver=1.2.2.2' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thb-style-css'  href='http://bayobserver.ca/core/assets/3085887b27/style.css?ver=1.2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='thb-typekit-css'  href='https://use.typekit.net/bcg7uhm.css?ver=1.2.2.2' type='text/css' media='' />
<script type='text/javascript' src='http://bayobserver.ca/lib/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://bayobserver.ca/lib/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://bayobserver.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://bayobserver.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://bayobserver.ca/lib/wlwmanifest.xml" /> 
<link rel='prev' title='Another spill' href='http://bayobserver.ca/2019/12/14/another-spill/' />
<link rel='next' title='On the Waterfront: Parking, Pop Ups and Land for Sale' href='http://bayobserver.ca/2019/12/16/on-the-waterfront-parking-pop-ups-and-land-for-sale/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="http://bayobserver.ca/2019/12/14/festive-doors-of-hamilton/" />
<link rel='shortlink' href='http://bayobserver.ca/?p=934' />
<link rel="alternate" type="application/json+oembed" href="http://bayobserver.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbayobserver.ca%2F2019%2F12%2F14%2Ffestive-doors-of-hamilton%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://bayobserver.ca/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fbayobserver.ca%2F2019%2F12%2F14%2Ffestive-doors-of-hamilton%2F&#038;format=xml" />

		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-31351903-1', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('send', 'pageview');
		</script>

	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style type="text/css">
body.custom-background #wrapper div[role="main"] { background-color: #ffffff; }
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-934 single-format-standard thb-dropcap-on fixed-header-on fixed-header-scroll-on thb-dropdown-color-light right-click-off thb-borders-off thb-pinit-on thb-boxed-off thb-capitalize-on thb-parallax-on thb-single-product-ajax-on thb-article-sidebar-mobile-off wpb-js-composer js-comp-ver-6.0.5 vc_responsive">
<!-- Start Wrapper -->
<div id="wrapper" class="thb-page-transition-on">

	
		<div class="mobile-header-holder">
  <header class="header header-mobile header-mobile-style1 light-header">
    <div class="row">
      <div class="small-3 columns">
        	<div class="mobile-toggle-holder">
		<div class="mobile-toggle">
			<span></span><span></span><span></span>
		</div>
	</div>
	      </div>
      <div class="small-6 columns">
        	<div class="logo-holder mobile-logo-holder">
		<a href="http://bayobserver.ca/" class="logolink" title="The Bay Observer">
			<img src="http://bayobserver.ca/storage/2019/11/BO-Logo-1-scaled.png" loading="lazy" class="logoimg logo-dark" alt="The Bay Observer" />
		</a>
	</div>
	      </div>
      <div class="small-3 columns">
        	<div class="secondary-area">
		 	<div class="thb-search-holder">
		<svg version="1.1" class="thb-search-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve">
		<path d="M13.8,12.7l-3-3c0.8-1,1.3-2.3,1.3-3.8c0-3.3-2.7-6-6.1-6C2.7,0,0,2.7,0,6c0,3.3,2.7,6,6.1,6c1.4,0,2.6-0.5,3.6-1.2l3,3
			c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2C14.1,13.5,14.1,13,13.8,12.7z M1.5,6c0-2.5,2-4.5,4.5-4.5c2.5,0,4.5,2,4.5,4.5
			c0,2.5-2,4.5-4.5,4.5C3.5,10.5,1.5,8.5,1.5,6z"/>
</svg>
	</div>

		</div>
	      </div>
    </div>
  </header>
</div>
			<div role="main">
<div id="infinite-article" data-infinite="on" data-security="fbbd35e2fd">
				<div class="post-detail-row has-article-padding">
	<div class="row">
		<div class="small-12 columns">
			      <article itemscope itemtype="http://schema.org/Article" class="post post-detail post-detail-style7 post-white-title post-934 type-post status-publish format-standard has-post-thumbnail hentry category-arts category-lifestyle tag-christmas tag-homedecor tag-doors thb-post-share-style1" id="post-934" data-id="934" data-url="http://bayobserver.ca/2019/12/14/festive-doors-of-hamilton/">
								<div class="post-over-title-container with-offset">
          <div class="post-title-container">
  							<aside class="post-category post-detail-category">
			<a href="http://bayobserver.ca/category/arts/" rel="category tag">Arts</a><i>, </i><a href="http://bayobserver.ca/category/lifestyle/" rel="category tag">Lifestyle</a>		</aside>
	  					<header class="post-title entry-header">
  						<h1 class="entry-title" itemprop="headline"><a href="http://bayobserver.ca/2019/12/14/festive-doors-of-hamilton/"><span>Festive Doors of Hamilton</span></a></h1>
  					</header>
  						<div class="thb-post-title-bottom">
									<div class="thb-post-title-inline-author">
					<div class="thb-post-date">
						December 14, 2019					</div>
				</div>
						</div>
	  				</div>
						<div class="thb-article-featured-image thb-parallax" data-video="" data-override="off">
		<img width="866" height="1154" src="http://bayobserver.ca/storage/2019/12/IMG_8391-2-20x27.jpg" class="attachment-theissue-full-x3 size-theissue-full-x3 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 866px) 100vw, 866px" data-src="http://bayobserver.ca/storage/2019/12/IMG_8391-2.jpg" data-sizes="auto" data-srcset="http://bayobserver.ca/storage/2019/12/IMG_8391-2.jpg 866w, http://bayobserver.ca/storage/2019/12/IMG_8391-2-225x300.jpg 225w, http://bayobserver.ca/storage/2019/12/IMG_8391-2-768x1023.jpg 768w, http://bayobserver.ca/storage/2019/12/IMG_8391-2-370x493.jpg 370w, http://bayobserver.ca/storage/2019/12/IMG_8391-2-800x1066.jpg 800w, http://bayobserver.ca/storage/2019/12/IMG_8391-2-185x247.jpg 185w, http://bayobserver.ca/storage/2019/12/IMG_8391-2-740x986.jpg 740w, http://bayobserver.ca/storage/2019/12/IMG_8391-2-20x27.jpg 20w, http://bayobserver.ca/storage/2019/12/IMG_8391-2-400x533.jpg 400w, http://bayobserver.ca/storage/2019/12/IMG_8391-2-36x48.jpg 36w" />			</div>
					</div>
								<div class="article-container">
					<div class="post-content-wrapper">
	          <div class="post-share-container">
								<div class="thb-fixed-container">
		<div class="thb-fixed-top">
						    <div class="thb-fixed-shares-container">
    <div class="thb-fixed sticky-post-shares">
        <div class="thb-social-top style1 sharing-counts-on">
                  <div class="thb-social-total">
            <span class="thb-social-total-count">0</span>
            <span class="thb-social-total-text">Shares</span>
          </div>
                <div class="thb-social-top-buttons">
                    <div class="social-button-holder">
            <a href="https://www.facebook.com/sharer.php?u=http://bayobserver.ca/2019/12/14/festive-doors-of-hamilton/" class="social social-facebook">
              <span class="thb-social-icon">
                <i class="thb-icon-facebook"></i>
              </span>
                                                <span class="thb-social-count">0</span>
                                          </a>
          </div>
                    <div class="social-button-holder">
            <a href="https://twitter.com/share?text=Festive%20Doors%20of%20Hamilton&#038;via=bayobserver&#038;url=http://bayobserver.ca/2019/12/14/festive-doors-of-hamilton/" class="social social-twitter">
              <span class="thb-social-icon">
                <i class="thb-icon-twitter"></i>
              </span>
                                                        </a>
          </div>
                    <div class="social-button-holder">
            <a href="https://pinterest.com/pin/create/bookmarklet/?url=http://bayobserver.ca/2019/12/14/festive-doors-of-hamilton/&#038;media=http://bayobserver.ca/storage/2019/12/IMG_8391-2.jpg" class="social social-pinterest">
              <span class="thb-social-icon">
                <i class="thb-icon-pinterest"></i>
              </span>
                                                <span class="thb-social-count">0</span>
                                          </a>
          </div>
                    <div class="social-button-holder">
            <a href="mailto:?subject=Festive%20Doors%20of%20Hamilton&#038;body=Festive%20Doors%20of%20Hamilton%20http://bayobserver.ca/2019/12/14/festive-doors-of-hamilton/" class="social social-email">
              <span class="thb-social-icon">
                <i class="thb-icon-mail"></i>
              </span>
                                                        </a>
          </div>
          
        </div>
      </div>
      </div>
  </div>
    		</div>
			<div class="thb-fixed-bottom">
		<div class="thb-fixed">
			<aside class="thb-read-next">
				<h6 class="thb-read-next-title">Read Next</h6>
				<div class="post read-next-post">
											<figure class="post-gallery">
					    <a href="http://bayobserver.ca/2019/12/16/on-the-waterfront-parking-pop-ups-and-land-for-sale/"><img width="180" height="180" src="http://bayobserver.ca/storage/2019/12/01-pier-8-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 180px) 100vw, 180px" data-src="http://bayobserver.ca/storage/2019/12/01-pier-8-180x180.jpg" data-sizes="auto" data-srcset="http://bayobserver.ca/storage/2019/12/01-pier-8-180x180.jpg 180w, http://bayobserver.ca/storage/2019/12/01-pier-8-150x150.jpg 150w, http://bayobserver.ca/storage/2019/12/01-pier-8-90x90.jpg 90w, http://bayobserver.ca/storage/2019/12/01-pier-8-20x19.jpg 20w" /></a>
					  </figure>
										<div class="post-title"><h5><a href="http://bayobserver.ca/2019/12/16/on-the-waterfront-parking-pop-ups-and-land-for-sale/" title="Festive Doors of Hamilton"><span>On the Waterfront: Parking, Pop Ups and Land for Sale</span></a></h5></div>				</a>
			</aside>
		</div>
	</div>
		</div>
		            <div class="post-content-container">
									              <div class="post-content entry-content" itemprop="articleBody">
										                
<p>Kathy Renwald</p>



<p>Hamilton is full of wonderful houses. At Christmas take a stroll through old neighbourhoods and see how the front doors are transformed. The beauty of old neighbourhoods is there connection with the street.  Doors are often close to the sidewalk and anchor the house with their solid design and sense of welcome.</p>



<figure class="wp-block-image size-large"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://bayobserver.ca/storage/2019/12/IMG_6188-2-1-768x1024.jpg" alt="" class="wp-image-944 lazyload" data-sizes="auto" data-srcset="http://bayobserver.ca/storage/2019/12/IMG_6188-2-1-768x1023.jpg 768w, http://bayobserver.ca/storage/2019/12/IMG_6188-2-1-225x300.jpg 225w, http://bayobserver.ca/storage/2019/12/IMG_6188-2-1-370x493.jpg 370w, http://bayobserver.ca/storage/2019/12/IMG_6188-2-1-185x247.jpg 185w, http://bayobserver.ca/storage/2019/12/IMG_6188-2-1-740x986.jpg 740w, http://bayobserver.ca/storage/2019/12/IMG_6188-2-1-20x27.jpg 20w, http://bayobserver.ca/storage/2019/12/IMG_6188-2-1-400x533.jpg 400w, http://bayobserver.ca/storage/2019/12/IMG_6188-2-1-36x48.jpg 36w" sizes="(max-width: 768px) 100vw, 768px" /></figure>



<figure class="wp-block-image size-large"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://bayobserver.ca/storage/2019/12/IMG_6208-2-1-768x1024.jpg" alt="" class="wp-image-946 lazyload" data-sizes="auto" data-srcset="http://bayobserver.ca/storage/2019/12/IMG_6208-2-1-768x1023.jpg 768w, http://bayobserver.ca/storage/2019/12/IMG_6208-2-1-225x300.jpg 225w, http://bayobserver.ca/storage/2019/12/IMG_6208-2-1-370x493.jpg 370w, http://bayobserver.ca/storage/2019/12/IMG_6208-2-1-185x247.jpg 185w, http://bayobserver.ca/storage/2019/12/IMG_6208-2-1-740x986.jpg 740w, http://bayobserver.ca/storage/2019/12/IMG_6208-2-1-20x27.jpg 20w, http://bayobserver.ca/storage/2019/12/IMG_6208-2-1-400x533.jpg 400w, http://bayobserver.ca/storage/2019/12/IMG_6208-2-1-36x48.jpg 36w" sizes="(max-width: 768px) 100vw, 768px" /></figure>



<figure class="wp-block-image size-large"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://bayobserver.ca/storage/2019/12/IMG_6452-2-1.jpg" alt="" class="wp-image-948 lazyload" data-sizes="auto" data-srcset="http://bayobserver.ca/storage/2019/12/IMG_6452-2-1.jpg 1000w, http://bayobserver.ca/storage/2019/12/IMG_6452-2-1-300x300.jpg 300w, http://bayobserver.ca/storage/2019/12/IMG_6452-2-1-150x150.jpg 150w, http://bayobserver.ca/storage/2019/12/IMG_6452-2-1-768x768.jpg 768w, http://bayobserver.ca/storage/2019/12/IMG_6452-2-1-180x180.jpg 180w, http://bayobserver.ca/storage/2019/12/IMG_6452-2-1-90x90.jpg 90w, http://bayobserver.ca/storage/2019/12/IMG_6452-2-1-370x370.jpg 370w, http://bayobserver.ca/storage/2019/12/IMG_6452-2-1-800x800.jpg 800w, http://bayobserver.ca/storage/2019/12/IMG_6452-2-1-270x270.jpg 270w, http://bayobserver.ca/storage/2019/12/IMG_6452-2-1-20x20.jpg 20w, http://bayobserver.ca/storage/2019/12/IMG_6452-2-1-185x185.jpg 185w, http://bayobserver.ca/storage/2019/12/IMG_6452-2-1-740x740.jpg 740w, http://bayobserver.ca/storage/2019/12/IMG_6452-2-1-400x400.jpg 400w, http://bayobserver.ca/storage/2019/12/IMG_6452-2-1-48x48.jpg 48w" sizes="(max-width: 1000px) 100vw, 1000px" /></figure>



<figure class="wp-block-image size-large"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://bayobserver.ca/storage/2019/12/IMG_8413-2-1-768x1024.jpg" alt="" class="wp-image-950 lazyload" data-sizes="auto" data-srcset="http://bayobserver.ca/storage/2019/12/IMG_8413-2-1-768x1023.jpg 768w, http://bayobserver.ca/storage/2019/12/IMG_8413-2-1-225x300.jpg 225w, http://bayobserver.ca/storage/2019/12/IMG_8413-2-1-370x493.jpg 370w, http://bayobserver.ca/storage/2019/12/IMG_8413-2-1-185x247.jpg 185w, http://bayobserver.ca/storage/2019/12/IMG_8413-2-1-740x986.jpg 740w, http://bayobserver.ca/storage/2019/12/IMG_8413-2-1-20x27.jpg 20w, http://bayobserver.ca/storage/2019/12/IMG_8413-2-1-400x533.jpg 400w, http://bayobserver.ca/storage/2019/12/IMG_8413-2-1-36x48.jpg 36w" sizes="(max-width: 768px) 100vw, 768px" /></figure>



<figure class="wp-block-image size-large"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="http://bayobserver.ca/storage/2019/12/IMG_8511-2-1-768x1024.jpg" alt="" class="wp-image-951 lazyload" data-sizes="auto" data-srcset="http://bayobserver.ca/storage/2019/12/IMG_8511-2-1-768x1023.jpg 768w, http://bayobserver.ca/storage/2019/12/IMG_8511-2-1-225x300.jpg 225w, http://bayobserver.ca/storage/2019/12/IMG_8511-2-1-370x493.jpg 370w, http://bayobserver.ca/storage/2019/12/IMG_8511-2-1-185x247.jpg 185w, http://bayobserver.ca/storage/2019/12/IMG_8511-2-1-740x986.jpg 740w, http://bayobserver.ca/storage/2019/12/IMG_8511-2-1-20x27.jpg 20w, http://bayobserver.ca/storage/2019/12/IMG_8511-2-1-400x533.jpg 400w, http://bayobserver.ca/storage/2019/12/IMG_8511-2-1-36x48.jpg 36w" sizes="(max-width: 768px) 100vw, 768px" /></figure>
																												              </div>
																								<aside class="thb-article-subscribe thb-newsletter-form">
  <div class="thb-subscribe-icon-container"><svg version="1.1" class="thb-subscribe-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 90 68" style="enable-background:new 0 0 90 68;" xml:space="preserve">
		<path d="M89.9,7.9c0-4.3-3.6-7.9-7.9-7.9L7.8,0.1C3.5,0.1,0,3.8,0,8.1l0.1,52c0,4.3,3.6,7.9,7.9,7.9l74.2-0.1c4.3,0,7.8-3.6,7.8-8
			L89.9,7.9z M7.8,4.4l74.2-0.1c0.4,0,0.8,0.1,1.2,0.2L48.9,39.4c-1,1.1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6L6.7,4.6
			C7,4.5,7.4,4.4,7.8,4.4z M82.2,63.6L7.9,63.8c-2,0-3.7-1.7-3.7-3.7l-0.1-52l34,34.4c1.8,1.8,4.3,2.9,6.8,2.9c2.5,0,5-1.1,6.8-2.9
			L85.7,7.9l0.1,52C85.8,61.9,84.2,63.6,82.2,63.6z M80.5,55.7L62.9,40c-0.8-0.7-2.2-0.7-2.9,0.2c-0.7,0.8-0.7,2.2,0.2,3l17.6,15.7
			c0.4,0.3,0.9,0.5,1.4,0.5c0.6,0,1.1-0.2,1.6-0.7C81.4,57.8,81.4,56.4,80.5,55.7z M26.9,40.3L9.5,55.8c-0.8,0.7-0.9,2.1-0.2,3
			c0.5,0.5,1,0.7,1.7,0.7c0.5,0,0.9-0.2,1.4-0.5l17.3-15.5c0.8-0.7,0.9-2.1,0.2-3C29.1,39.6,27.8,39.5,26.9,40.3z"/>
</svg>
</div>
  <h4>Sign Up to Our Newsletter</h4>
 	<p>Get notified about exclusive offers every week!</p>
	<form class="newsletter-form" action="#" method="post" data-security="9bc290ffd7">
		<input placeholder="Your E-Mail" type="text" name="widget_subscribe" class="widget_subscribe large">
		<button type="submit" name="submit" class="btn large">SIGN UP</button>
    	<div class="thb-preloader">
		<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
   <circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
		</form>
  		<div class="thb-custom-checkbox">
	    <input type="checkbox" id="thb-newsletter-privacy-889" name="thb-newsletter-privacy" class="thb-newsletter-privacy"  checked='checked' >
	    <label for="thb-newsletter-privacy-889">
				I would like to receive news and special offers.			</label>
		</div>
		</aside>																    <div class="thb-article-reactions" data-post-id="934">
      <h6>What&#039;s Your Reaction?</h6>
      <div class="row small-up-2 medium-up-4">
                  <div class="columns">
                        <div class="thb-reaction " data-slug="notagree">
              <div class="thb-reaction-image">
                

<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" class="thb-reaction-icon" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
<g transform="matrix(1.25 0 0 -1.25 0 45)">
	<g>
		<g>
			<path style="fill:#DA2F47;" d="M409.6-168.8c0-113.106-91.694-204.8-204.8-204.8C91.705-373.6,0-281.906,0-168.8     C0-55.705,91.705,36,204.8,36C317.906,36,409.6-55.705,409.6-168.8"/>
			<g>
				<path style="fill:#292F33;" d="M289.963-303.957c-0.512,2.037-13.289,49.823-85.163,49.823      c-71.885,0-84.662-47.787-85.163-49.823c-0.626-2.469,0.489-5.029,2.697-6.303c2.219-1.24,4.995-0.899,6.815,0.876      c0.216,0.216,22.232,21.117,75.651,21.117c53.407,0,75.435-20.901,75.639-21.117c1.092-1.07,2.549-1.638,4.005-1.638      c0.956,0,1.923,0.239,2.799,0.728C289.473-309.02,290.588-306.437,289.963-303.957"/>
				<path style="fill:#292F33;" d="M178.711-160.756c-37.035,37.035-96.552,37.467-99.066,37.467      c-6.281,0-11.366-5.086-11.366-11.366c-0.011-6.269,5.074-11.378,11.355-11.389c0.33,0,21.902-0.25,45.318-8.385      c-6.747-7.282-11.173-18.591-11.173-31.437c0-22.005,12.732-39.822,28.444-39.822s28.444,17.818,28.444,39.822      c0,1.98-0.216,3.868-0.421,5.769c0.148,0,0.284-0.08,0.421-0.08c2.913,0,5.825,1.115,8.044,3.334      C183.159-172.395,183.159-165.205,178.711-160.756"/>
				<path style="fill:#292F33;" d="M329.956-123.289c-2.514,0-62.02-0.432-99.066-37.467c-4.449-4.449-4.449-11.639,0-16.088      c2.219-2.219,5.131-3.334,8.044-3.334c0.148,0,0.273,0.08,0.41,0.08c-0.182-1.9-0.41-3.789-0.41-5.769      c0-22.005,12.732-39.822,28.444-39.822s28.444,17.818,28.444,39.822c0,12.846-4.426,24.155-11.173,31.437      c23.415,8.135,44.988,8.385,45.329,8.385c6.269,0.011,11.355,5.12,11.344,11.389      C341.311-128.375,336.236-123.289,329.956-123.289"/>
			</g>
		</g>
	</g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg>
                <span class="thb-reaction-name">Don&#039;t Agree</span>
              </div>
              <span class="thb-reaction-count">0</span>
            </div>
          </div>
                  <div class="columns">
                        <div class="thb-reaction " data-slug="happy">
              <div class="thb-reaction-image">
                

<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" class="thb-reaction-icon" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
<g transform="matrix(1.25 0 0 -1.25 0 45)">
	<g>
		<g>
			<path style="fill:#FFCC4D;" d="M409.6-168.8c0-113.106-91.694-204.8-204.8-204.8C91.705-373.6,0-281.906,0-168.8     C0-55.705,91.705,36,204.8,36C317.906,36,409.6-55.705,409.6-168.8"/>
			<path id="SVGCleanerId_0" style="fill:#664500;" d="M159.289-106.222c0-28.285-12.732-62.578-28.444-62.578     S102.4-134.507,102.4-106.222c0,28.274,12.732,62.578,28.444,62.578S159.289-77.948,159.289-106.222"/>
			<g transform="translate(13)">
				<path id="SVGCleanerId_0_1_" style="fill:#664500;" d="M307.2-106.222c0-28.285-12.732-62.578-28.444-62.578      s-28.444,34.293-28.444,62.578c0,28.274,12.732,62.578,28.444,62.578S307.2-77.948,307.2-106.222"/>
			</g>
			<path style="fill:#664500;" d="M204.8-214.311c-41.222,0-68.574,4.801-102.4,11.378c-7.726,1.49-22.756,0-22.756-22.756     c0-45.511,52.281-102.4,125.156-102.4c72.863,0,125.156,56.889,125.156,102.4c0,22.756-15.03,24.257-22.756,22.756     C273.374-209.51,246.022-214.311,204.8-214.311"/>
			<path style="fill:#FFFFFF;" d="M102.4-225.689c0,0,34.133-11.378,102.4-11.378s102.4,11.378,102.4,11.378     S284.444-271.2,204.8-271.2S102.4-225.689,102.4-225.689"/>
		</g>
	</g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg>
                <span class="thb-reaction-name">Happy</span>
              </div>
              <span class="thb-reaction-count">0</span>
            </div>
          </div>
                  <div class="columns">
                        <div class="thb-reaction " data-slug="inlove">
              <div class="thb-reaction-image">
                

<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" class="thb-reaction-icon" x="0px" y="0px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
<g transform="matrix(1.25 0 0 -1.25 0 45)">
	<g>
		<g>
			<path style="fill:#FFCC4D;" d="M409.6-168.8c0-113.106-91.694-204.8-204.8-204.8S0-281.906,0-168.8S91.694,36,204.8,36     S409.6-55.694,409.6-168.8"/>
			<path style="fill:#664500;" d="M204.8-212.604c-33.746,0-56.149,3.937-83.843,9.318c-6.337,1.217-18.637,0-18.637-18.625     c0-37.274,42.815-83.854,102.48-83.854s102.48,46.581,102.48,83.854c0,18.625-12.311,19.854-18.637,18.625     C260.961-208.668,238.558-212.604,204.8-212.604"/>
			<g>
				<path style="fill:#E75A70;" d="M189.44-1.33c-9.774,27.659-40.095,42.177-67.766,32.427      C104.88,25.168,92.991,11.629,88.36-4.232C74.809,5.212,57.06,8.284,40.3,2.379C12.641-7.383-1.889-37.728,7.873-65.387      c1.388-3.925,3.231-7.543,5.37-10.9c22.198-40.755,86.335-69.404,125.178-69.757c29.992,24.656,61.963,87.199,53.669,132.858      C191.659-9.227,190.805-5.244,189.44-1.33"/>
				<path style="fill:#E75A70;" d="M220.16-1.33c9.774,27.659,40.107,42.177,67.766,32.427      c16.805-5.928,28.683-19.467,33.326-35.328c13.551,9.444,31.3,12.516,48.06,6.61c27.648-9.762,42.177-40.107,32.427-67.766      c-1.399-3.925-3.231-7.543-5.382-10.9c-22.198-40.755-86.335-69.404-125.178-69.757      c-29.992,24.656-61.952,87.199-53.658,132.858C217.953-9.227,218.806-5.244,220.16-1.33"/>
			</g>
		</g>
	</g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg>
                <span class="thb-reaction-name">In Love</span>
              </div>
              <span class="thb-reaction-count">0</span>
            </div>
          </div>
                  <div class="columns">
                        <div class="thb-reaction " data-slug="notsure">
              <div class="thb-reaction-image">
                

<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" class="thb-reaction-icon" x="0px" y="0px" viewBox="0 0 511.757 511.757" style="enable-background:new 0 0 511.757 511.757;" xml:space="preserve">
<g transform="matrix(1.25 0 0 -1.25 0 45)">
	<g>
		<g>
			<path style="fill:#FFCC4D;" d="M22.658-146.044c0-100.545,81.51-182.044,182.044-182.044     c100.545,0,182.044,81.499,182.044,182.044C386.747-45.51,305.248,36,204.703,36C104.169,36,22.658-45.51,22.658-146.044"/>
			<g>
				<path style="fill:#664500;" d="M175.189-83.467c0-15.713-10.194-28.444-22.756-28.444s-22.756,12.732-22.756,28.444      c0,15.701,10.194,28.444,22.756,28.444S175.189-67.765,175.189-83.467"/>
				<path style="fill:#664500;" d="M295.725-94.844c0-15.713-10.183-28.444-22.756-28.444c-12.561,0-22.756,12.732-22.756,28.444      c0,15.701,10.194,28.444,22.756,28.444C285.542-66.4,295.725-79.143,295.725-94.844"/>
				<path style="fill:#664500;" d="M109.937-36.055c-1.866,0.99-3.447,2.537-4.449,4.528c-2.458,4.881-0.455,10.547,4.471,12.663      c48.538,20.821,87.598,0.489,89.236-0.387c4.927-2.628,6.918-8.511,4.449-13.13c-2.458-4.608-8.42-6.212-13.346-3.618      c-1.399,0.728-32.222,16.293-71.43-0.535C115.945-37.774,112.645-37.5,109.937-36.055"/>
				<path style="fill:#664500;" d="M167.645-186.686c-1.547,1.445-2.685,3.334-3.14,5.53c-1.126,5.336,2.253,10.308,7.566,11.082      c52.247,7.714,84.787-21.948,86.164-23.211c4.096-3.8,4.494-9.978,0.933-13.824c-3.55-3.823-9.728-3.846-13.813-0.068      c-1.183,1.047-26.988,23.984-69.2,17.761C173.004-189.883,169.887-188.779,167.645-186.686"/>
				<path style="fill:#664500;" d="M232.362-78.722c-1.775,1.115-3.254,2.765-4.119,4.824c-2.128,5.029,0.262,10.559,5.313,12.334      c49.846,17.476,87.438-5.461,89.02-6.451c4.722-2.958,6.303-8.954,3.538-13.403c-2.753-4.437-8.829-5.632-13.551-2.708      c-1.365,0.831-31.039,18.443-71.305,4.324C238.256-80.85,234.979-80.349,232.362-78.722"/>
			</g>
			<path style="fill:#F4900C;" d="M196.465-363.724c0,0,14.393,4.676,16.259,15.383c1.968,11.048-7.1,13.278-7.1,13.278     s11.844,2.367,13.335,15.656c1.399,12.516-9.808,15.508-9.808,15.508s11.036,4.551,11.56,17.51     c0.432,10.911-11.321,16.247-11.321,16.247s57.321,13.881,63.204,15.246c5.871,1.377,15.03,7.009,12.174,19.285     c-2.833,12.288-13.699,12.72-19.319,11.412c-5.621-1.32-76.732-17.829-101.262-23.541c-2.617-0.603-14.882-3.436-16.373-3.8     c-6.144-1.445-8.932,1.263-4.608,5.825c5.791,6.098,9.478,12.846,10.775,24.041c1.354,11.787-2.64,26.328-4.927,31.96     c-4.255,10.479-11.435,18.762-19.729,21.606c-12.948,4.437-22.141-3.652-17.545-17.761c6.872-21.106,2.378-38.4-9.478-48.845     c-27.864-24.542-40.835-42.041-32.199-79.337c9.409-40.676,49.801-66.856,90.476-57.435     C162.73-371.006,196.465-363.724,196.465-363.724"/>
		</g>
	</g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
<g>
</g>
</svg>
                <span class="thb-reaction-name">Not Sure</span>
              </div>
              <span class="thb-reaction-count">0</span>
            </div>
          </div>
              </div>
    </div>
  																  <div class="thb-social-fixed sharing-counts-on">
          <div class="social-button-holder social-comment-holder">
        <svg xmlns="http://www.w3.org/2000/svg" version="1.1" x="0" y="0" width="14" height="14" viewBox="0 0 14 14" enable-background="new 0 0 14 14" xml:space="preserve"><path d="M3.6 14c0 0-0.1 0-0.1 0 -0.1-0.1-0.2-0.2-0.2-0.3v-2.7h-2.9C0.2 11 0 10.8 0 10.6V0.4C0 0.2 0.2 0 0.4 0h13.3C13.8 0 14 0.2 14 0.4v10.2c0 0.2-0.2 0.4-0.4 0.4H6.9L3.9 13.9C3.8 14 3.7 14 3.6 14zM0.7 10.2h2.9c0.2 0 0.4 0.2 0.4 0.4v2.2l2.5-2.4c0.1-0.1 0.2-0.1 0.2-0.1h6.6v-9.5H0.7V10.2z"/></svg><span>0 Comments</span>
      </div>
            <div class="social-button-holder">
      <a href="https://www.facebook.com/sharer.php?u=http://bayobserver.ca/2019/12/14/festive-doors-of-hamilton/" class="social social-facebook">
        <span class="thb-social-icon">
          <i class="thb-icon-facebook"></i>
        </span>
                              <span class="thb-social-count">0</span>
                        </a>
    </div>
        <div class="social-button-holder">
      <a href="https://pinterest.com/pin/create/bookmarklet/?url=http://bayobserver.ca/2019/12/14/festive-doors-of-hamilton/&#038;media=http://bayobserver.ca/storage/2019/12/IMG_8391-2.jpg" class="social social-pinterest">
        <span class="thb-social-icon">
          <i class="thb-icon-pinterest"></i>
        </span>
                              <span class="thb-social-count">0</span>
                        </a>
    </div>
        <div class="social-button-holder">
      <a href="https://twitter.com/share?text=Festive%20Doors%20of%20Hamilton&#038;via=bayobserver&#038;url=http://bayobserver.ca/2019/12/14/festive-doors-of-hamilton/" class="social social-twitter">
        <span class="thb-social-icon">
          <i class="thb-icon-twitter"></i>
        </span>
                                </a>
    </div>
        <div class="social-button-holder">
      <a href="mailto:?subject=Festive%20Doors%20of%20Hamilton&#038;body=Festive%20Doors%20of%20Hamilton%20http://bayobserver.ca/2019/12/14/festive-doors-of-hamilton/" class="social social-email">
        <span class="thb-social-icon">
          <i class="thb-icon-mail"></i>
        </span>
                                </a>
    </div>
      </div>
  	<aside class="post-bottom-meta hide">
		<meta itemprop="mainEntityOfPage" content="http://bayobserver.ca/2019/12/14/festive-doors-of-hamilton/">
		<span class="vcard author" itemprop="author" content="John Best">
			<span class="fn">John Best</span>
		</span>
		<time class="time publised entry-date" datetime="2019-12-14T21:09:32+00:00" itemprop="datePublished" content="2019-12-14T21:09:32+00:00">December 14, 2019</time>
		<meta itemprop="dateModified" class="updated" content="2019-12-15T18:55:02+00:00">
		<span itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="The Bay Observer">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://bayobserver.ca/storage/2019/11/BO-Logo-1-scaled.png">
			</span>
		</span>
				<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
			<meta itemprop="url" content="http://bayobserver.ca/storage/2019/12/IMG_8391-2.jpg">
			<meta itemprop="width" content="866" />
			<meta itemprop="height" content="1154" />
		</span>
			</aside>
	  <div class="thb-social-footer style1 sharing-counts-on">
          <div class="thb-social-total">
        <span class="thb-social-total-count">0</span>
        <span class="thb-social-total-text">Shares</span>
      </div>
        <div class="thb-social-footer-buttons">

            <div class="social-button-holder">
        <a href="https://www.facebook.com/sharer.php?u=http://bayobserver.ca/2019/12/14/festive-doors-of-hamilton/" class="social social-facebook">
          <span class="thb-social-icon">
            <i class="thb-icon-facebook"></i>
                          <span class="thb-social-text">Share</span>
                      </span>
                                    <span class="thb-social-count">0</span>
                              </a>
      </div>
            <div class="social-button-holder">
        <a href="https://twitter.com/share?text=Festive%20Doors%20of%20Hamilton&#038;via=bayobserver&#038;url=http://bayobserver.ca/2019/12/14/festive-doors-of-hamilton/" class="social social-twitter">
          <span class="thb-social-icon">
            <i class="thb-icon-twitter"></i>
                          <span class="thb-social-text">Tweet</span>
                      </span>
                                        </a>
      </div>
            <div class="social-button-holder">
        <a href="https://pinterest.com/pin/create/bookmarklet/?url=http://bayobserver.ca/2019/12/14/festive-doors-of-hamilton/&#038;media=http://bayobserver.ca/storage/2019/12/IMG_8391-2.jpg" class="social social-pinterest">
          <span class="thb-social-icon">
            <i class="thb-icon-pinterest"></i>
                          <span class="thb-social-text">Pin</span>
                      </span>
                                    <span class="thb-social-count">0</span>
                              </a>
      </div>
            <div class="social-button-holder">
        <a href="mailto:?subject=Festive%20Doors%20of%20Hamilton&#038;body=Festive%20Doors%20of%20Hamilton%20http://bayobserver.ca/2019/12/14/festive-doors-of-hamilton/" class="social social-email">
          <span class="thb-social-icon">
            <i class="thb-icon-mail"></i>
                          <span class="thb-social-text">Share</span>
                      </span>
                                        </a>
      </div>
      
    </div>
  </div>
  	            </div>
	          </div>
					</div>
					<aside class="sidebar">
	          <div id="thb_posts_widget-1" class="widget style1 thb_widget_posts"><div class="thb-widget-title">Popular Posts</div><div class="post thumbnail-style4 post-551 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-burlington tag-conservative-party tag-elections-2019 tag-torys thb-post-share-style1">
  <figure class="post-gallery">
    <a href="http://bayobserver.ca/2019/11/19/burlington-no-longer-a-tory-blue-stronghold/">
      <img width="180" height="180" src="http://bayobserver.ca/storage/2019/11/riding-20x20.png" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 180px) 100vw, 180px" data-src="http://bayobserver.ca/storage/2019/11/riding-180x180.png" data-sizes="auto" data-srcset="http://bayobserver.ca/storage/2019/11/riding-180x180.png 180w, http://bayobserver.ca/storage/2019/11/riding-150x150.png 150w, http://bayobserver.ca/storage/2019/11/riding-90x90.png 90w, http://bayobserver.ca/storage/2019/11/riding-20x19.png 20w" />          </a>
  </figure>
  <div class="thumbnail-style4-inner">
    <div class="post-title"><h6><a href="http://bayobserver.ca/2019/11/19/burlington-no-longer-a-tory-blue-stronghold/" title="Burlington No longer a Tory Blue Stronghold"><span>Burlington No longer a Tory Blue Stronghold</span></a></h6></div>    				<aside class="thb-post-bottom">
						<ul>
								<li class="post-date">November 19, 2019</li>
												<li class="post-read">3 mins Read</li>
												<li class="post-share">0 Shares										<div class="post-share-bubble">
						<div class="post-share-icons">
															<a href="https://www.facebook.com/sharer.php?u=http://bayobserver.ca/2019/11/19/burlington-no-longer-a-tory-blue-stronghold/" class="post-social-share facebook">
									<i class="thb-icon-facebook"></i>
								</a>
															<a href="https://twitter.com/share?text=Burlington%20No%20longer%20a%20Tory%20Blue%20Stronghold&#038;via=bayobserver&#038;url=http://bayobserver.ca/2019/11/19/burlington-no-longer-a-tory-blue-stronghold/" class="post-social-share twitter">
									<i class="thb-icon-twitter"></i>
								</a>
															<a href="https://pinterest.com/pin/create/bookmarklet/?url=http://bayobserver.ca/2019/11/19/burlington-no-longer-a-tory-blue-stronghold/&#038;media=http://bayobserver.ca/storage/2019/11/riding.png" class="post-social-share pinterest">
									<i class="thb-icon-pinterest"></i>
								</a>
															<a href="https://wa.me/?text=Burlington%20No%20longer%20a%20Tory%20Blue%20Stronghold%20http://bayobserver.ca/2019/11/19/burlington-no-longer-a-tory-blue-stronghold/" class="post-social-share whatsapp">
									<i class="thb-icon-whatsapp"></i>
								</a>
															<a href="mailto:?subject=Burlington%20No%20longer%20a%20Tory%20Blue%20Stronghold&#038;body=Burlington%20No%20longer%20a%20Tory%20Blue%20Stronghold%20http://bayobserver.ca/2019/11/19/burlington-no-longer-a-tory-blue-stronghold/" class="post-social-share email">
									<i class="thb-icon-mail"></i>
								</a>
													</div>
					</div>
									</li>
							</ul>
		</aside>
		  </div>
</div><div class="post thumbnail-style4 post-558 type-post status-publish format-standard hentry category-politics tag-city-of-hamilton tag-hamilton-waterfront tag-wsib thb-post-share-style1">
  <figure class="post-gallery">
    <a href="http://bayobserver.ca/2019/11/19/ugly-numbers-at-hamilton-budget-presentation/">
                </a>
  </figure>
  <div class="thumbnail-style4-inner">
    <div class="post-title"><h6><a href="http://bayobserver.ca/2019/11/19/ugly-numbers-at-hamilton-budget-presentation/" title="Ugly numbers at Hamilton  budget presentation"><span>Ugly numbers at Hamilton  budget presentation</span></a></h6></div>    				<aside class="thb-post-bottom">
						<ul>
								<li class="post-date">November 19, 2019</li>
												<li class="post-read">3 mins Read</li>
												<li class="post-share">0 Shares										<div class="post-share-bubble">
						<div class="post-share-icons">
															<a href="https://www.facebook.com/sharer.php?u=http://bayobserver.ca/2019/11/19/ugly-numbers-at-hamilton-budget-presentation/" class="post-social-share facebook">
									<i class="thb-icon-facebook"></i>
								</a>
															<a href="https://twitter.com/share?text=Ugly%20numbers%20at%20Hamilton%20%20budget%20presentation&#038;via=bayobserver&#038;url=http://bayobserver.ca/2019/11/19/ugly-numbers-at-hamilton-budget-presentation/" class="post-social-share twitter">
									<i class="thb-icon-twitter"></i>
								</a>
															<a href="https://pinterest.com/pin/create/bookmarklet/?url=http://bayobserver.ca/2019/11/19/ugly-numbers-at-hamilton-budget-presentation/&#038;media=" class="post-social-share pinterest">
									<i class="thb-icon-pinterest"></i>
								</a>
															<a href="https://wa.me/?text=Ugly%20numbers%20at%20Hamilton%20%20budget%20presentation%20http://bayobserver.ca/2019/11/19/ugly-numbers-at-hamilton-budget-presentation/" class="post-social-share whatsapp">
									<i class="thb-icon-whatsapp"></i>
								</a>
															<a href="mailto:?subject=Ugly%20numbers%20at%20Hamilton%20%20budget%20presentation&#038;body=Ugly%20numbers%20at%20Hamilton%20%20budget%20presentation%20http://bayobserver.ca/2019/11/19/ugly-numbers-at-hamilton-budget-presentation/" class="post-social-share email">
									<i class="thb-icon-mail"></i>
								</a>
													</div>
					</div>
									</li>
							</ul>
		</aside>
		  </div>
</div><div class="post thumbnail-style4 post-561 type-post status-publish format-standard has-post-thumbnail hentry category-news tag-city-of-hamilton tag-commonwealth-bid thb-post-share-style1">
  <figure class="post-gallery">
    <a href="http://bayobserver.ca/2019/11/20/games-bid-promises-to-transform-hamilton/">
      <img width="180" height="180" src="http://bayobserver.ca/storage/2019/11/ham-bid-20x20.jpg" class="attachment-theissue-thumbnail-x2 size-theissue-thumbnail-x2 thb-lazyload lazyload wp-post-image" alt="" sizes="(max-width: 180px) 100vw, 180px" data-src="http://bayobserver.ca/storage/2019/11/ham-bid-180x180.jpg" data-sizes="auto" data-srcset="http://bayobserver.ca/storage/2019/11/ham-bid-180x180.jpg 180w, http://bayobserver.ca/storage/2019/11/ham-bid-150x150.jpg 150w, http://bayobserver.ca/storage/2019/11/ham-bid-90x90.jpg 90w, http://bayobserver.ca/storage/2019/11/ham-bid-20x19.jpg 20w" />          </a>
  </figure>
  <div class="thumbnail-style4-inner">
    <div class="post-title"><h6><a href="http://bayobserver.ca/2019/11/20/games-bid-promises-to-transform-hamilton/" title="Games bid promises to transform Hamilton"><span>Games bid promises to transform Hamilton</span></a></h6></div>    				<aside class="thb-post-bottom">
						<ul>
								<li class="post-date">November 20, 2019</li>
												<li class="post-read">3 mins Read</li>
												<li class="post-share">0 Shares										<div class="post-share-bubble">
						<div class="post-share-icons">
															<a href="https://www.facebook.com/sharer.php?u=http://bayobserver.ca/2019/11/20/games-bid-promises-to-transform-hamilton/" class="post-social-share facebook">
									<i class="thb-icon-facebook"></i>
								</a>
															<a href="https://twitter.com/share?text=Games%20bid%20promises%20to%20transform%20Hamilton&#038;via=bayobserver&#038;url=http://bayobserver.ca/2019/11/20/games-bid-promises-to-transform-hamilton/" class="post-social-share twitter">
									<i class="thb-icon-twitter"></i>
								</a>
															<a href="https://pinterest.com/pin/create/bookmarklet/?url=http://bayobserver.ca/2019/11/20/games-bid-promises-to-transform-hamilton/&#038;media=http://bayobserver.ca/storage/2019/11/ham-bid.jpg" class="post-social-share pinterest">
									<i class="thb-icon-pinterest"></i>
								</a>
															<a href="https://wa.me/?text=Games%20bid%20promises%20to%20transform%20Hamilton%20http://bayobserver.ca/2019/11/20/games-bid-promises-to-transform-hamilton/" class="post-social-share whatsapp">
									<i class="thb-icon-whatsapp"></i>
								</a>
															<a href="mailto:?subject=Games%20bid%20promises%20to%20transform%20Hamilton&#038;body=Games%20bid%20promises%20to%20transform%20Hamilton%20http://bayobserver.ca/2019/11/20/games-bid-promises-to-transform-hamilton/" class="post-social-share email">
									<i class="thb-icon-mail"></i>
								</a>
													</div>
					</div>
									</li>
							</ul>
		</aside>
		  </div>
</div></div><hr class="thb-sticky-separator thb-fixed"><div id="media_image-1" class="widget style1 widget_media_image"><a href="http://bayobserver.ca/contact/"><img width="300" height="600" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="image wp-image-821  attachment-full size-full thb-lazyload lazyload" alt="" style="max-width: 100%; height: auto;" sizes="(max-width: 300px) 100vw, 300px" data-src="http://bayobserver.ca/storage/2019/11/300X600.jpg" data-sizes="auto" data-srcset="http://bayobserver.ca/storage/2019/11/300X600.jpg 300w, http://bayobserver.ca/storage/2019/11/300X600-150x300.jpg 150w, http://bayobserver.ca/storage/2019/11/300X600-185x370.jpg 185w, http://bayobserver.ca/storage/2019/11/300X600-20x40.jpg 20w, http://bayobserver.ca/storage/2019/11/300X600-24x48.jpg 24w" /></a></div>	        </aside>
				</div>
      </article>
						<div class="row">
	<div class="small-12 columns">
		<section id="comments">
			<a class="comment-button" id="comment-toggle">
				View Comments (0)			</a>
			<div class="row align-center">
				<div class="small-12 medium-10 large-8 columns">
					<!-- Start #comments -->
					<div class="comments-container">
						
													<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/14/festive-doors-of-hamilton/#respond" style="display:none;">Cancel reply</a></small></h4><form action="http://bayobserver.ca/comments/" method="post" id="form-comment" class="comment-form"><p class="comment-notes">Your email address will not be published.</p><div class="row"><div class="small-12 columns"><textarea name="comment" id="comment" aria-required="true" data-required="true" rows="3" cols="58" class="full" placeholder="Your Comment"></textarea></div></div><div class="row"><div class="small-12 medium-6 large-4 columns"><label>Name<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required="true" data-required="true" placeholder="Name" class="full"/></div>
<div class="small-12 medium-6 large-4 columns"><label>E-mail<span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required="true" data-required="true" placeholder="E-mail" class="full" /></div>
<div class="small-12 medium-12 large-4 columns"><label>Website</label><input name="url" size="30" id="url" value="" type="text" placeholder="Website" class="full"/></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit btn full large" value="Submit Comment" /> <input type='hidden' name='comment_post_ID' value='934' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
						</div> <!-- .comments-container -->
				</div>
			</div> <!-- .row -->
		</section>
	</div>
</div> <!-- .row -->
			    </div>
  </div>
	<aside class="ad_container_bottom cf"><p><a href="http://bayobserver.ca/contact/"><img class="wp-image-829 size-full aligncenter" src="http://bayobserver.ca/storage/2019/11/add-970x250-1.jpg" alt="" width="970" height="250" /></a></p></aside></div>		</div>
	</div> <!-- End Main -->
			<!-- Start subfooter -->
<div class="subfooter style4 light subfooter-full-width-off">
	<div class="row align-middle subfooter-row">
		<div class="small-12 medium-4 columns text-center medium-text-left">
			<div class="menu-footer-container"><ul id="menu-footer" class="thb-full-menu thb-standard"><li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316"><a title="						" href="http://bayobserver.ca/contact/">Contact</a></li>
</ul></div>		</div>
		<div class="small-12 medium-4 columns text-center">
					<div class="footer-logo-holder">
			<a href="http://bayobserver.ca/" class="footer-logolink" title="The Bay Observer">
				<img src="http://bayobserver.ca/storage/2019/11/BO-Logo-1-scaled-e1574111869374.png" class="logoimg" loading="lazy" alt="The Bay Observer"/>
			</a>
		</div>
				</div>
		<div class="small-12 medium-4 columns text-center medium-text-right">
			  <div class="thb-social-links-container thb-social-horizontal mono-icons">
      <div class="thb-social-link-wrap">
      <a href="https://facebook.com/Bayobserver" target="_blank" class="thb-social-link social-link-facebook">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
          <div class="thb-social-label">Facebook</div>        </div>
              </a>
    </div>
      <div class="thb-social-link-wrap">
      <a href="https://twitter.com/bayobserver" target="_blank" class="thb-social-link social-link-twitter">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
          <div class="thb-social-label">Twitter</div>        </div>
              </a>
    </div>
      <div class="thb-social-link-wrap">
      <a href="https://instagram.com/bayobserver" target="_blank" class="thb-social-link social-link-instagram">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
          <div class="thb-social-label">Instagram</div>        </div>
              </a>
    </div>
    </div>
  		</div>
	</div>
	<div class="row align-middle align-center">
		<div class="small-12 medium-6 large-4 columns text-center">
			<p>© 2019 The Bay Observer. All Rights Reserved.</p>		</div>
	</div>
</div>
<!-- End Subfooter -->			<a id="scroll_to_top">
			<span>Scroll To Top</span>
		</a>
		<!-- Start Content Click Capture -->
	<div class="click-capture"></div>
	<!-- End Content Click Capture -->

	<!-- Start Mobile Menu -->
<nav id="mobile-menu" class="style1 side-panel light dark-scroll" data-behaviour="thb-submenu">
	<a class="thb-mobile-close"><div><span></span><span></span></div></a>
			<div class="logo-holder mobilemenu-logo-holder">
		<a href="http://bayobserver.ca/" class="logolink" title="The Bay Observer">
			<img src="http://bayobserver.ca/storage/2019/11/BO-Logo-1-scaled.png" loading="lazy" class="logoimg logo-dark" alt="The Bay Observer" />
		</a>
	</div>
			<div class="custom_scroll side-panel-inner" id="menu-scroll">
			<div class="mobile-menu-top">
				<ul id="menu-main-menu-new" class="thb-mobile-menu"><li id="menu-item-712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-712"><a href="http://bayobserver.ca/">Home</a></li>
<li id="menu-item-715" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-715"><a href="http://bayobserver.ca/category/news/">News</a></li>
<li id="menu-item-721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721"><a href="http://bayobserver.ca/category/politics/">Politics</a></li>
<li id="menu-item-716" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-716"><a href="http://bayobserver.ca/category/opinion/">Opinion</a></li>
<li id="menu-item-720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-720"><a href="http://bayobserver.ca/category/business/">Business</a></li>
<li id="menu-item-714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-714"><a href="http://bayobserver.ca/category/health/">Health &#038; Wellness</a></li>
<li id="menu-item-717" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-717"><a href="http://bayobserver.ca/category/communitynews/">Community News</a></li>
<li id="menu-item-718" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-718"><a href="http://bayobserver.ca/category/arts/">Arts</a></li>
<li id="menu-item-719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-719"><a href="http://bayobserver.ca/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713"><a href="http://bayobserver.ca/contact/">Contact</a></li>
</ul>							</div>
			<div class="mobile-menu-bottom">
				<div id="thb_subscribe_widget-1" class="widget style1 thb_widget_subscribe">		<aside class="thb-newsletter-form">
			<h4>Subscribe now to get notified about exclusive offers from The Bay Observer every week!</h4>						<form class="newsletter-form" action="#" method="post" data-security="9bc290ffd7">
				<input placeholder="Your E-Mail" type="text" name="widget_subscribe" class="widget_subscribe">
				<button type="submit" name="submit" class="btn black">SIGN UP</button>
					<div class="thb-preloader">
		<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
   <circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
				</form>
					<div class="thb-custom-checkbox">
	    <input type="checkbox" id="thb-newsletter-privacy-715" name="thb-newsletter-privacy" class="thb-newsletter-privacy"  checked='checked' >
	    <label for="thb-newsletter-privacy-715">
				I would like to receive news and special offers.			</label>
		</div>
				</aside>
		</div>								  <div class="thb-social-links-container thb-social-horizontal mono-icons">
      <div class="thb-social-link-wrap">
      <a href="https://facebook.com/Bayobserver" target="_blank" class="thb-social-link social-link-facebook">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-facebook"></i></div>
          <div class="thb-social-label">Facebook</div>        </div>
              </a>
    </div>
      <div class="thb-social-link-wrap">
      <a href="https://twitter.com/bayobserver" target="_blank" class="thb-social-link social-link-twitter">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-twitter"></i></div>
          <div class="thb-social-label">Twitter</div>        </div>
              </a>
    </div>
      <div class="thb-social-link-wrap">
      <a href="https://instagram.com/bayobserver" target="_blank" class="thb-social-link social-link-instagram">
        <div class="thb-social-label-container">
          <div class="thb-social-icon-container"><i class="thb-icon-instagram"></i></div>
          <div class="thb-social-label">Instagram</div>        </div>
              </a>
    </div>
    </div>
  			</div>
		</div>
</nav>
<!-- End Mobile Menu -->
		<aside class="thb-cookie-bar">
	<a class="thb-mobile-close"><div><span></span><span></span></div></a>
	<div class="thb-cookie-text">
  	<p>Our site uses cookies. Learn more about our use of cookies: <a href="#">cookie policy</a></p>	</div>
	<a class="btn grey button-accept">I accept use of cookies</a>
</aside>
		<aside id="newsletter-popup" class="mfp-hide theme-popup newsletter-popup light">
							<figure class="newsletter-image"><img width="740" height="710" src="http://bayobserver.ca/storage/2019/01/s15-1-20x19.png" class="attachment-theissue-square-x2 size-theissue-square-x2 thb-lazyload lazyload" alt="" sizes="(max-width: 740px) 100vw, 740px" data-src="http://bayobserver.ca/storage/2019/01/s15-1-740x710.png" data-sizes="auto" data-srcset="http://bayobserver.ca/storage/2019/01/s15-1-740x710.png 740w, http://bayobserver.ca/storage/2019/01/s15-1-370x355.png 370w, http://bayobserver.ca/storage/2019/01/s15-1-20x19.png 20w" /></figure>
						<div class="newsletter-content">
				<aside class="thb-article-subscribe thb-newsletter-form">
  <div class="thb-subscribe-icon-container"><svg version="1.1" class="thb-subscribe-icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 90 68" style="enable-background:new 0 0 90 68;" xml:space="preserve">
		<path d="M89.9,7.9c0-4.3-3.6-7.9-7.9-7.9L7.8,0.1C3.5,0.1,0,3.8,0,8.1l0.1,52c0,4.3,3.6,7.9,7.9,7.9l74.2-0.1c4.3,0,7.8-3.6,7.8-8
			L89.9,7.9z M7.8,4.4l74.2-0.1c0.4,0,0.8,0.1,1.2,0.2L48.9,39.4c-1,1.1-2.4,1.6-3.9,1.6c-1.5,0-2.8-0.5-3.9-1.6L6.7,4.6
			C7,4.5,7.4,4.4,7.8,4.4z M82.2,63.6L7.9,63.8c-2,0-3.7-1.7-3.7-3.7l-0.1-52l34,34.4c1.8,1.8,4.3,2.9,6.8,2.9c2.5,0,5-1.1,6.8-2.9
			L85.7,7.9l0.1,52C85.8,61.9,84.2,63.6,82.2,63.6z M80.5,55.7L62.9,40c-0.8-0.7-2.2-0.7-2.9,0.2c-0.7,0.8-0.7,2.2,0.2,3l17.6,15.7
			c0.4,0.3,0.9,0.5,1.4,0.5c0.6,0,1.1-0.2,1.6-0.7C81.4,57.8,81.4,56.4,80.5,55.7z M26.9,40.3L9.5,55.8c-0.8,0.7-0.9,2.1-0.2,3
			c0.5,0.5,1,0.7,1.7,0.7c0.5,0,0.9-0.2,1.4-0.5l17.3-15.5c0.8-0.7,0.9-2.1,0.2-3C29.1,39.6,27.8,39.5,26.9,40.3z"/>
</svg>
</div>
  <h4>Sign Up to Our Newsletter</h4>
 	<p>Get notified about exclusive offers every week!</p>
	<form class="newsletter-form" action="#" method="post" data-security="9bc290ffd7">
		<input placeholder="Your E-Mail" type="text" name="widget_subscribe" class="widget_subscribe large">
		<button type="submit" name="submit" class="btn large">SIGN UP</button>
    	<div class="thb-preloader">
		<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
   <circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
		</form>
  		<div class="thb-custom-checkbox">
	    <input type="checkbox" id="thb-newsletter-privacy-956" name="thb-newsletter-privacy" class="thb-newsletter-privacy"  checked='checked' >
	    <label for="thb-newsletter-privacy-956">
				I would like to receive news and special offers.			</label>
		</div>
		</aside>			</div>
		</aside>
		<script type='text/javascript' src='http://bayobserver.ca/core/assets/3085887b27/assets/js/vendor.min.js?ver=1.2.2.2'></script>
<script type='text/javascript' src='http://bayobserver.ca/lib/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/bayobserver.ca\/adm\/admin-ajax.php","l10n":{"of":"%curr% of %total%","just_of":"of","loading":"Loading","lightbox_loading":"Loading...","nomore":"No More Posts","nomore_products":"All Products Loaded","loadmore":"Load More","added":"Added To Cart","no_results":"No Results Found","results_found":"Results Found","results_all":"View All Results","copied":"Copied","prev":"Prev","next":"Next","pinit":"PIN IT","adding_to_cart":"Adding to Cart"},"svg":{"prev_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\r\n<path class=\"thb-arrow-first\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.532,0.175-0.734,0l-3.948-3.557\r\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.202-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\r\n<path class=\"thb-arrow-second\" d=\"M12.757,14.997l3.585,3.243c0.201,0.174,0.201,0.459,0,0.635c-0.203,0.175-0.533,0.175-0.734,0l-3.948-3.557\r\n\tc-0.203-0.175-0.203-0.459,0-0.635l3.948-3.557c0.201-0.175,0.531-0.175,0.734,0c0.201,0.175,0.201,0.459,0,0.635L12.757,14.997z\"\/>\r\n<\/svg>\r\n","next_arrow":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" xmlns:xlink=\"http:\/\/www.w3.org\/1999\/xlink\" x=\"0px\" y=\"0px\"\r\n\t width=\"30px\" height=\"30px\" viewBox=\"0 0 30 30\" enable-background=\"new 0 0 30 30\" xml:space=\"preserve\">\r\n<path class=\"thb-arrow-first\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.532-0.175,0.734,0l3.947,3.557\r\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.947,3.557c-0.202,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\r\n\tL13.659,11.76z\"\/>\r\n<path class=\"thb-arrow-second\" d=\"M13.659,11.76c-0.201-0.175-0.201-0.459,0-0.635c0.203-0.175,0.533-0.175,0.734,0l3.948,3.557\r\n\tc0.203,0.176,0.203,0.46,0,0.635l-3.948,3.557c-0.201,0.175-0.531,0.175-0.734,0c-0.201-0.176-0.201-0.461,0-0.635l3.585-3.243\r\n\tL13.659,11.76z\"\/>\r\n<\/svg>\r\n","added_arrow":"","close_arrow":"<svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" viewBox=\"0 0 64 64\" enable-background=\"new 0 0 64 64\"><g fill=\"none\" stroke=\"#000\" stroke-width=\"2\" stroke-miterlimit=\"10\"><path d=\"m18.947 17.15l26.1 25.903\"\/><path d=\"m19.05 43.15l25.902-26.1\"\/><\/g><\/svg>","pagination":"<svg version=\"1.1\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\" class=\"thb-pagination-svg\" width=\"14px\" height=\"14px\" viewBox=\"0 0 16 16\" preserveAspectRatio=\"none\"><circle cx=\"8\" cy=\"8\" r=\"5.5\"><\/circle><\/svg>","preloader":"<svg class=\"material-spinner\" width=\"50px\" height=\"50px\" viewBox=\"0 0 66 66\" xmlns=\"http:\/\/www.w3.org\/2000\/svg\">\n   <circle class=\"material-path\" fill=\"none\" stroke-width=\"6\" stroke-linecap=\"round\" cx=\"33\" cy=\"33\" r=\"30\"><\/circle>\n<\/svg>"},"settings":{"infinite_count":"","site_url":"http:\/\/bayobserver.ca","current_url":"http:\/\/bayobserver.ca\/2019\/12\/14\/festive-doors-of-hamilton\/","fixed_header_scroll":"on","fixed_header_padding":"","general_search_ajax":"on","newsletter":"on","newsletter_length":"1","newsletter_delay":"0","newsletter_mailchimp":false,"page_transition":"on","page_transition_style":"thb-fade","page_transition_in_speed":"1000","page_transition_out_speed":"500","shop_product_listing_pagination":"style1","right_click":"off","cart_url":false,"is_cart":false,"is_checkout":false,"touch_threshold":5,"mobile_menu_animation_speed":"0.3","thb_custom_video_player":"on","viai_publisher_id":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://bayobserver.ca/core/assets/3085887b27/assets/js/app.min.js?ver=1.2.2.2'></script>
<script type='text/javascript' src='http://bayobserver.ca/lib/js/wp-embed.min.js?ver=5.3.2'></script>
<aside class="thb-search-popup" data-security="57e64a5f13">
	<a class="thb-mobile-close"><div><span></span><span></span></div></a>
	<div class="thb-close-text">PRESS ESC TO CLOSE</div>
	<div class="row align-center align-middle search-main-row">
		<div class="small-12 medium-8 columns">
			<form method="get" class="searchform" action="http://bayobserver.ca/">
	<input type="text" name="s" class="search-field" placeholder="Type Here to Search" />
</form>
			<div class="thb-autocomplete-wrapper">
					<div class="thb-preloader">
		<svg class="material-spinner" width="50px" height="50px" viewBox="0 0 66 66" xmlns="http://www.w3.org/2000/svg">
   <circle class="material-path" fill="none" stroke-width="6" stroke-linecap="round" cx="33" cy="33" r="30"></circle>
</svg>	</div>
				</div>
		</div>
	</div>
</aside>
</div> <!-- End Wrapper -->
</body>
</html>